CP860双模会议电话www.
yealink.
com.
cn亿联会议电话CP860,专为容纳1-16人的中小型会议室设计.
CP860拥有高保真音质、内置3个麦克风阵列、全双工技术以及回音消除技术,使用户可以获得丰富、清晰、身临其境的听觉感受.
CP860还提供很多实用功能,如会议录播功能,用户可以方便地录制和回放会议内容;联动功能,将CP860和计算机/移动电话/平板电脑连接,实现多平台混合会议.
CP860支持双模通话,不仅支持传统模拟电话线路(PSTN),还支持SIP网络,有效地保护了用户投资,未来可轻松升级到SIP网络.
中小型会议室语音会议的超级助手重点特征高保真音质CP860的高保真音质、全双工技术以及回音消除技术,使用户可以获得丰富、清晰、身临其境的听觉感受.
超强拾音CP860拥有长达3米的拾音半径,覆盖了中小型会议室的需求;内置3个麦克风阵列,360°全向拾音;同时,可外接扩展麦克风将拾音距离扩大至5米.
与会者可以坐在会议室任意位置享用高质量会议语音效果.
本地三方PSTN会议通过两个PSTN转接盒级联,实现PSTN本地三方会议,无需再购买PSTN服务器,节省费用.
会议录播外接U盘即可快捷地使用会议录播功能,会后可进行录音回放,再也不必担心遗漏重要会议内容,从而提升会议资源利用率和灵活性,满足会议整理和归档需求.
三种通话模式混合互联CP860可支持PSTN模式、SIP模式和3.
5mm连接线模式三种通话模式,且三种通话模式可同时混合,从而实现不同会议设备互通互联.
PSTN/SIP双模线路扩展麦克风本地三方PSTN会议录音手机/PC接口高保真音质,全双工技术3米麦克风拾音半径,360°矩阵麦克风拾音范围可选择连接扩展麦克风,扩展覆盖范围高达320毫秒的回音尾音长度支持与移动电话、PC设备的联动支持本地三方PSTN会议支持会议录播功能认证CP860双模会议电话厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn音频特征高保真音质16英尺(5米)的拾音半径(含扩展麦)内置麦克风阵列,360度全向拾音内置112mm直径,2.
7w功率的喇叭全双工回音消除,320ms的尾音编解码:G.
722,G.
711(A/),G.
729AB,iLBCDTMF:In-band,Out-of-band(RFC2833)和SIPINFO噪音消除,语音活性检测(VAD),舒适噪音生产(CNG),丢包补充(PLC),自适应抖动缓冲(AJB),自动增益控制(AGC)话机特征PSTN线路1个VoIP账号支持登录亿联云服务多方会议,会议录播Flash闪断呼叫保持,静音重拨,回拨,热线铃声选择/导入/删除手动或自动设置时间音量调节SIP功能:免打扰,呼叫等待,呼叫转移,通话转接,拨号规则,IP直呼通讯录本地地址簿:1000条XML/LDAP远程通讯录智能搜索,拨号智能匹配通讯录搜索/导入/导出呼叫记录:所有记录/已拨/已接/未接/转移来电黑名单IP-PBX特征对讲机,组播匿名呼叫,匿名呼叫拒接语音信息,通话截答用户界面带背光192x64分辨率图形液晶屏24个按键:4个软键,摘机键,挂机键,回拨键,静音键,音量调节键,2个导航键,OK键支持键盘锁支持中文来电信息:联系人名称,号码自定义Logo接口1个PSTN接口(RJ11)1个百兆网口(支持PoE,Class0)2个扩展麦克风接口1个USB2.
0接口1个3.
5mm手机/PC接口安全锁孔网络安全SIPv1(RFC2543),v2(RFC3261)SIP备份服务器IPv4/IPv6支持STUN内网穿透SIP连接模式:代理模式、对等直连模式IP地址分配模式:静态/动态支持HTTP/HTTPS服务过SNTP自动同步日期和时间支持UDP/TCP/DNS-SRV(RFC3263)QoS:802.
1p/Qtagging(VLAN),Laryer3ToS,DSCP支持SRTP语音加密协议支持TLS信令加密HTTPS证书管理配置文件加密支持信息验证机制MD5/MD5-SES配置管理开机向导支持三种配置模式:网页、话机及自动配置支持FTP/TFTP/HTTP/HTTPS/PnP方式的自动更新支持PnP方式自动部署零部署,TR-069,SNMP恢复出厂设置,重启抓包和系统日志导出其它物理特征电源适配器(可选):5V/2A直流输出功耗(用电源适配器):2.
7-5.
6W功耗(PoE):3.
9-8.
1W裸机尺寸(W*D*H):CP860:320mm*260mm*52mmCPN10:73mm*48mm*15mm操作环境湿度:10~95%操作环境温度:-10~50°C外箱包装净重/箱:2.
4kg毛重/箱:2.
9kg外包厢尺寸:375mm*170mm*347mmCP860会议电话PSTN接口U盘(选配)REACH厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn关于亿联厦门亿联网络技术股份有限公司(股票代码:300628)是国际领先的企业通信与协作解决方案提供商,面向全球提供"云+端"视频会议服务.
亿联网络以研发为核心,坚持自主创新,拥有世界领先的云计算、音视频及图像处理等核心技术专利,构筑了全场景、云端融合的音视频会议与协作解决方案.
亿联网络致力于让沟通更简单、更高效,帮助企业提高效率和竞争力.
其自主品牌Yealink畅销美国、英国、澳大利亚等140多个国家和地区,SIP话机市场占有率为全球第一.
版权所有版权所有2017厦门亿联网络技术股份有限公司版权所有2017厦门亿联网络技术股份有限公司版权所有.
未经Yealink(厦门)网络科技有限公司明确书面许可,不得以任何形式、任何手段(电子、机械、影印、录音或其他方式)或出于任何目的复制或传播本文挡中的任何部分.
技术支持请访问http://support.
yealink.
com获取最新的固件版本、产品手册等材料,FAQ中可以找到常见问题及解决方案,为了方便您更好的获取相关的技术支持服务,您可登录https://ticket.
yealink.
com提交您的相关问题,我们将有专业人员为您解答.
厦门亿联网络技术股份有限公司网址:www.
yealink.
com.
cn地址:福建省厦门市湖里高新园区岭下北路1号亿联研发大楼版权亿联网络技术股份有限公司2018
韩国服务器怎么样?韩国云服务器租用推荐?韩国服务器距离中国近,有天然的地域优势,韩国服务器速度快而且非常稳定!有不少有亚洲市场的外贸公司选择韩国服务器开拓业务,韩国服务器因自身的优势也受到不少用户的青睐。目前的IDC市场上,韩国、香港、美国三个地方的服务器几乎占据了海外服务器的百分之九十以上。韩国服务器相比美国服务器来说速度更快,而相比香港机房来说则带宽更充足,占用市场份额非常大。那么,韩国服务器...
官方网站:点击访问特网云官网活动方案:===========================香港云限时购==============================支持Linux和Windows操作系统,配置都是可以自选的,非常的灵活,宽带充足新老客户活动期间新购活动款产品都可以享受续费折扣(只限在活动期间购买活动款产品才可享受续费折扣 优惠码:AADE01),购买折扣与续费折扣不叠加,都是在原价...
ShockHosting商家在前面文章中有介绍过几次。ShockHosting商家成立于2013年的美国主机商,目前主要提供虚拟主机、VPS主机、独立服务器和域名注册等综合IDC业务,现有美国洛杉矶、新泽西、芝加哥、达拉斯、荷兰阿姆斯特丹、英国和澳大利亚悉尼七大数据中心。这次有新增日本东京机房。而且同时有推出5折优惠促销,而且即刻使用支付宝下单的话还可获赠10美金的账户信用额度,折扣相比之前的常规...
内网穿透为你推荐
futureshop在国内还是在加拿大买笔记本neworiental上海新东方有几个校区,分别是那几个?特朗普取消访问丹麦特朗普首次出访为什么选择梵蒂冈巨星prince去世有几位好莱坞巨星死在2016年7788k.comwww.k6320.com 大家给我看看这网站是真是假...百度关键词工具百度有关键字分析工具吗?Google AdWords有的月风随笔关于春夏秋冬的散文月风随笔关于中秋作文铂金血痕花开易见落难寻,阶前愁杀葬花人;独把花锄偷洒泪,洒上空枝见血痕。是什么意思百度关键字百度推广多少关键词合适
国际域名 虚拟主机提供商 fc2最新域名 域名论坛 主机测评 hostgator 国外免费空间 全能主机 网站挂马检测工具 好看qq空间 cpanel空间 anylink 双十一秒杀 免费全能主机 hkt 超级服务器 香港亚马逊 创建邮箱 河南移动梦网 美国盐湖城 更多