>高清音质>千兆双网口,支持PoE>132x64像素带背光的显示屏>3个SIP账号>支持Opus声音编码格式>双色灯提示>支持有线耳麦>可挂墙>支持IPv6>简单安全的部署选择重点特征高清音质高清、完美音质让沟通变得更加轻松.
同时为确保用户在长时间通话下的舒适感以及听力保护,亿联细致地从手柄、扬声器、免提、音腔等一系列打造了高清的音质解决方案.
支持千兆网络千兆网络引发的通信产品变革,将企业以及商务人士悉数卷入其中.
亿联SIP-T23G内置千兆双网口,帮助用户无缝过渡到千兆时代,让用户时刻享受更广泛、更快捷、更高效的沟通.
简易的安装和部署您可以使用YealinkRPS(RedirectionandProvisioningService)和Boot机制实现快速高效地部署.
用户无需手动配置和升级话机,只需上电联网,话机即可完成自动部署,节省了大量时间成本,实现真正意义上的"零接触预配置(ZeroTouchProvisioning)".
高安全性和兼容性支持SRTP和TLS通话加密,802.
1x媒体访问控制,MD5和MD5-sessbased鉴权,AES安全配置文件等完善的安全保护机制避免被黑客攻击.
广泛兼容第三方SIP设备和领先的SIP平台.
SIP-T23Gwww.
yealink.
com.
cn标准极致体验的SIP话机SIP-T23G是一款功能丰富的千兆商务话机,为追求简易操作和要求细节精致的人员打造,采用带背光图形液晶屏,达到132x64分辨率,内置3个带双色灯的可编程线路键,拥有高清的华丽音质、丰富的视觉体验、轻松与千兆络实现无缝连接.
通过使用标准的加密协议实现高安全的远程部署和软件升级.
SIP-T23G技术参数厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn与PC相连(可选)电源适配器(DC5V)PC音频特征>高保真音质:HD手柄,HD免提>编解码:AMR-WB(optional),Opus,G.
722,G.
711(A/),G.
729,G.
729A,G.
726,iLBC>DTMF:In-band,Out-of-band(RFC2833)和SIPINFO>全双工免提>VAD,CNG,AEC,PLC,AJB,AGC话机特征>3个VoIP账号>呼叫保持,静音,免打扰>速拨,热线>呼叫转移,通话转接,呼叫等待>群听,紧急呼叫>重拨,回拨,自动应答>3方会议>无需SIP代理的IP直呼>铃声选择/导入/删除>手动或自动设置时间>拔号规则>XML浏览器,XML推送>自定义DSSKey通讯录>本地地址簿:1000条>黑名单>XML/LDAP通讯录>智能搜索>呼叫记录:所有记录/已拨/已接/未接/转移来电>通讯录搜索/导入/导出IP-PBX特征>BLF,BLA>匿名呼叫,匿名呼叫拒接>信息等待提示(MWI)>移动办公,紧急呼叫>语音信息,通话驻留,呼叫截答>对讲机,组播>通话保持时播放音乐>通话录音,呼叫完成>长官助手>基于服务器的录音功能>可视化邮箱用户界面>132x64像素灰度背光LCD显示屏>来电和未读信息提示灯>双色灯提示>支持中文显示>来电信息:联系人名称和号码>节电模式功能键>带LED灯的3个可编程线路键>5个功能键:语音信息、耳麦、呼叫转移、重拨、免提>4个上下文相关的软键>6个导航键>音量调节键接口>千兆PoE双网口>1xRJ9(4P4C)手柄接口>1xRJ9(4P4C)耳麦接口>持PoE供电(IEEE802.
3af),Class1其它物理特征>颜色:静谧黑>桌面放置两个角度可调>可挂墙>电源适配器(可选):5V/600mA直流输出>功耗(用电源适配器):0.
7-1.
5W>功耗(PoE):1.
0-2.
2W>裸机尺寸(W*D*H*T):244mm*213mm*185mm*54mm>操作环境湿度:10~95%>操作环境温度:-10~50°C配置管理>支持三种配置模式:网页、话机及自动配置>支持FTP/TFTP/HTTP/HTTPS方式的自动更新>支持PnP方式自动部署>零部署,TR-069>支持冗余服务器>支持键盘锁保护个人隐私>恢复出厂设置,重启>抓包和系统日志导出网络安全>SIPv1(RFC2543),v2(RFC3261)>支持STUN内网穿透>SIP连接模式:代理模式、对等直连模式>IP地址分配模式:静态/动态>支持HTTP/HTTPS服务>过SNTP自动同步日期和时间>支持UDP/TCP/DNS-SRV(RFC3263)>QoS:802.
1p/Qtagging(VLAN),Layer3ToSDSCP>支持SRTP协议>支持TLS>HTTPS证书管理>配置文件加密>支持信息验证机制>OpenVPN,IEEE802.
1X>IPv6>LLDP/CDP/DHCPVLAN>ICE外箱包装>包装清单:-YealinkSIP-T23GIP话机-手柄-手柄线-以太网线-底座-快速入门指南-电源适配器(可选)>数量/箱:10件>净重/箱:11.
3kg>毛重/箱:12.
6kg>彩盒尺寸:215mm*200mm*118mm>外包箱尺寸:615mm*436mm*208mm认证REACH厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn关于亿联厦门亿联网络技术股份有限公司(股票代码:300628)是国际领先的企业通信与协作解决方案提供商,面向全球提供"云+端"视频会议服务.
亿联网络以研发为核心,坚持自主创新,拥有世界领先的云计算、音视频及图像处理等核心技术专利,构筑了全场景、云端融合的音视频会议与协作解决方案.
亿联网络致力于让沟通更简单、更高效,帮助企业提高效率和竞争力.
其自主品牌Yealink畅销美国、英国、澳大利亚等140多个国家和地区,SIP话机市场占有率为全球第一.
版权所有版权所有2019厦门亿联网络技术股份有限公司版权所有2019厦门亿联网络技术股份有限公司版权所有.
未经Yealink(厦门)网络科技有限公司明确书面许可,不得以任何形式、任何手段(电子、机械、影印、录音或其他方式)或出于任何目的复制或传播本文挡中的任何部分.
技术支持请访问http://support.
yealink.
com获取最新的固件版本、产品手册等材料,FAQ中可以找到常见问题及解决方案,为了方便您更好的获取相关的技术支持服务,您可登录https://ticket.
yealink.
com提交您的相关问题,我们将有专业人员为您解答.
厦门亿联网络技术股份有限公司网址:www.
yealink.
com.
cn地址:福建省厦门市湖里高新园区岭下北路1号亿联研发大楼版权亿联网络技术股份有限公司2019
Justg是一家俄罗斯VPS云服务器提供商,主要提供南非地区的VPS服务器产品,CN2高质量线路网络,100Mbps带宽,自带一个IPv4和8个IPv6,线路质量还不错,主要是用户较少,带宽使用率不高,比较空闲,不拥挤,比较适合面向非洲、欧美的用户业务需求,也适合追求速度快又需要冷门的朋友。justg的俄罗斯VPS云服务器位于莫斯科机房,到美国和中国速度都非常不错,到欧洲的平均延迟时间为40毫秒,...
快云科技已稳步运行进两年了 期间没出现过线路不稳 客户不满意等一系列问题 本司资质齐全 持有IDC ICP ISP等正规手续 有独特的网站设计理念 在前几天刚是参加过魔方系统举行的设计大赛拿获最佳设计奖第一名 本公司主营产品 香港弹性云服务器,美国vps和日本vps,香港物理机,国内高防物理机以及美国日本高防物理机 2020年的国庆推出过一款香港的回馈用户特惠机 已作为传家宝 稳定运行 马上又到了...
商家介绍:星梦云怎么样,星梦云好不好,资质齐全,IDC/ISP均有,从星梦云这边租的服务器均可以备案,属于一手资源,高防机柜、大带宽、高防IP业务,一手整C IP段,四川电信,星梦云专注四川高防服务器,成都服务器,雅安服务器,。活动优惠促销:1、成都电信夏日激情大宽带活动机(封锁UDP,不可解封):机房CPU内存硬盘带宽IP防护流量原价活动价开通方式成都电信优化线路2vCPU2G40G+60G21...
内网穿透为你推荐
AsgardiaGlacia怎么读?是什么意思?酒店回应名媛拼单酒店分房时出现单男单女时,怎样处理?vc组合洛天依的组合都有谁摩拜超15分钟加钱摩拜共享单车要交多少钱押金?留学生认证留学生回国认证,是否要求需要在国外待满三年,还是只需要完成所需的三年课程?老虎数码1200万相素的数码相机都有哪些款?大概价钱是多少?bbs.99nets.com怎么把电脑的IP设置和路由器一个网段地陷裂口地陷前期会有什么征兆吗?lunwenjiancepaperrater论文检测准确吗5xoy.comhttp www.05eee.com
com域名注册1元 哈尔滨域名注册 德国vps 高防直连vps rackspace Hello图床 名片模板psd 好看的留言 xfce qq数据库 jsp空间 息壤代理 drupal安装 免费邮件服务器 空间购买 linode支付宝 什么是web服务器 双线空间 阿里dns 服务器硬件配置 更多