www.
yealink.
com.
cn超高清音质,全双工技术3米麦克风拾音半径,360°矩阵麦克风拾音范围可选择连接扩展麦克风,扩展覆盖范围长达320毫秒的回音尾音长度支持与移动电话、PC设备的联动支持五方会议支持录音功能五方会议超高清音质录音手机/PC接口扩展麦克风重点特征超高清音质CP860的超高清音质、全双工技术以及回音消除技术,使用户可以获得丰富、清晰、身临其境的听觉感受.
超强拾音CP860拥有长达3米的拾音半径,覆盖了中小型会议室的需求;内置3个麦克风阵列,360°全向拾音;同时,可外接扩展麦克风将拾音距离扩大至5米.
与会者可以坐在会议室任意位置享用高质量会议效果.
多方与会,灵活协助CP860可支持多达五方人员参与会议,与会方可用手机、软电话、SIP话机、视频会议系统等任意平台接入会议,使得身处不同地区的用户之间的协作更加灵活、紧密.
超级助手—记录重要会议内容用户只需将U盘插入CP860,即可快捷地使用通话录音功能,会后还可进行录音回放,再也不必担心遗漏重要会议内容.
多平台混合会议连接CP860与手机或电脑,用手机/电脑软电话建立通话,也可以享用CP860极致的音质和拾音、及建立多方会议的功能,用户可以充分享受卓越的跨平台会议体验.
www.
yealink.
com.
cnIP会议电话CP860中小型会议室语音会议的超级助手亿联IP会议电话CP860,专为容纳1-16人的中小型会议室设计,用户可以选配扩展麦克风来扩展覆盖范围.
CP860拥有超高清音质、内置3个麦克风阵列、全双工技术以及回音消除技术,使用户可以获得丰富、清晰、身临其境的听觉感受.
CP860还提供很多实用功能,如会议录播功能,用户可以方便地录制和回放会议内容;联动功能,连接CP860和计算机/移动电话/平板电脑,实现多平台混合会议.
这些功能为用户提供更便捷的会议通话体验.
USB2.
0厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cnIP会议电话CP860认证音频特征优质高清音质10英尺(3米)的麦克风拾音半径内置麦克风阵列,360度全向拾音内置112mm直径,2.
7w功率的喇叭全双工回音消除,320ms的尾音编解码:G.
722,G.
711(A/),G.
729AB,iLBCDTMF:In-band,Out-of-band(RFC2833)andSIPINFO噪音消除,语音活性检测(VAD),舒适噪音生产(CNG),丢包补充(PLC),自适应抖动缓冲(AJB),自动增益控制(AGC)话机特征1个VoIP账号五方会议,会议录播呼叫保持,静音,免打扰重拨,回拨,呼叫等待,热线呼叫转移,通话转接,拔号规则铃声选择/导入/删除无需SIP代理的IP直呼手动或自动设置时间音量调节通讯录本地地址簿:1000条XML/LDAP远程通讯录智能搜索,拨号智能匹配通讯录搜索/导入/导出呼叫记录:所有记录/已拨/已接/未接/转移来电黑名单IP-PBX特征对讲机,组播匿名呼叫,匿名呼叫拒接语音信息,通话截答用户界面带背光192x64分辨率图形液晶屏24个按键:4个软键,摘机键,挂机键,回拨键,静音键,音量调节键,2个导航键,OK键支持键盘锁支持中文来电信息:联系人名称,号码自定义Logo接口1个百兆网口(支持PoE,class0)2个扩展麦克风接口1个USB2.
0接口1个3.
5mm手机/PC接口安全锁孔网络安全SIPv1(RFC2543),v2(RFC3261)SIP备份服务器IPv4/IPv6支持STUN内网穿透SIP连接模式:代理模式、对等直连模式IP地址分配模式:静态/动态支持HTTP/HTTPS服务通过SNTP自动同步日期和时间支持UDP/TCP/DNS-SRV(RFC3263)QoS:802.
1p/Qtagging(VLAN),Laryer3ToS,DSCP支持SRTP语音加密协议支持TLS信令加密HTTPS证书管理配置文件加密支持信息验证机制MD5/MD5-SES配置管理开机向导支持三种配置模式:网页、话机及自动配置支持FTP/TFTP/HTTP/HTTPS/PnP方式的自动更新支持PnP方式自动部署零部署,TR-069恢复出厂设置,重启抓包和系统日志导出其它物理特征颜色:金属灰电源适配器(可选):5V/2A直流输出功耗(用电源适配器):2.
7-5.
6W功耗(PoE):3.
9-8.
1W裸机尺寸(W*D*H):320mm*260mm*52mm操作环境湿度:10~95%操作环境温度:-10~50°C外箱包装包装清单:-YealinkCP860IP会议话机-以太网线-音频线(3.
5mm接口)-快速入门指南-电源适配器数量/箱:5件净重/箱:8.
9kg毛重/箱:9.
9kg彩盒尺寸:334mm*365mm*96mm外包箱尺寸:500mm*342mm*379mmREACH关于亿联厦门亿联网络技术股份有限公司(股票代码:300628)是国际领先的企业通信与协作解决方案提供商,面向全球提供"云+端"视频会议服务.
亿联网络以研发为核心,坚持自主创新,拥有世界领先的云计算、音视频及图像处理等核心技术专利,构筑了全场景、云端融合的音视频会议与协作解决方案.
亿联网络致力于让沟通更简单、更高效,帮助企业提高效率和竞争力.
其自主品牌Yealink畅销美国、英国、澳大利亚等140多个国家和地区,SIP话机市场占有率为全球第一.
版权所有版权所有2019厦门亿联网络技术股份有限公司版权所有2019厦门亿联网络技术股份有限公司版权所有.
未经Yealink(厦门)网络科技有限公司明确书面许可,不得以任何形式、任何手段(电子、机械、影印、录音或其他方式)或出于任何目的复制或传播本文挡中的任何部分.
技术支持请访问http://support.
yealink.
com获取最新的固件版本、产品手册等材料,FAQ中可以找到常见问题及解决方案,为了方便您更好的获取相关的技术支持服务,您可登录https://ticket.
yealink.
com提交您的相关问题,我们将有专业人员为您解答.
厦门亿联网络技术股份有限公司网址:www.
yealink.
com.
cn地址:福建省厦门市湖里高新园区岭下北路1号亿联研发大楼版权亿联网络技术股份有限公司2019厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn
RackNerd 商家给的感觉就是一直蹭节日热点,然后时不时通过修改配置结构不断的提供低价年付的VPS主机,不过他们家还是在做事的,这么两年多的发展,居然已经有新增至十几个数据中心,而且产品线发展也是比较丰富。比如也有独立服务器业务,不过在他们轮番的低价年付VPS主机活动下,他们的服务器估摸着销路不是太好的。这里,今天有看到RackNerd商家的独立服务器业务有促销。这次提供美国多个机房的高配独立...
justhost怎么样?justhost服务器好不好?JustHost是一家成立于2006年的俄罗斯服务器提供商,支持支付宝付款,服务器价格便宜,200Mbps大带宽不限流量,支持免费更换5次IP,支持控制面板自由切换机房,目前JustHost有俄罗斯6个机房可以自由切换选择,最重要的还是价格真的特别便宜,最低只需要87卢布/月,约8.5元/月起!总体来说,性价比很高,性价比不错,有需要的朋友可以...
CloudCone商家我们很多喜欢低价便宜VPS主机的肯定是熟悉的,个人不是特别喜欢他。因为我之前测试过几次,开通的机器IP都是不通的,需要删除且开通好几次才能得到一个可用的IP地址。当然他们家的优势也是有的,就是价格确实便宜,而且还支持删除重新开通,而且机房只有一个洛杉矶MC。实话,如果他们家能多几个机房,保持现在的特点,还是有很多市场的。CloudCone是来自美国的主机销售商,成立于2017...
cp.360.cn为你推荐
www.983mm.com哪有mm图片?你懂得嘀动网手机一键通用来干嘛呢?百花百游百花净斑方多少钱一盒网站检测请问论文检测网站好的有那些?www.765.com有没好的学习网站杨丽晓博客杨丽晓哪一年出生的?99nets.com制作网络虚拟证件的网站 那里有呀?广告法中国的广告法有哪些。www.hyyan.com请问我是HY了吗?在线等bk乐乐《哭泣的Bk》是Bk乐乐唱的吗?
网站空间申请 老域名 网站备案域名查询 浙江vps google电话 linode代购 精品网 韩国电信 NetSpeeder 好看的桌面背景图 165邮箱 合租空间 qq对话框 美国网站服务器 免费邮件服务器 上海电信测速 湖南idc 免费网络 镇江高防 万网主机 更多