YealinkSIP-T22Pfeaturesintuitiveuserinterfaceandenhancedfunctionalitywhichmakeiteasyforpeopletointeractandmaximizeproductivity.
WithTITITANchipsetandTIleadingVoIPvoiceengine,itenablesenhancedhigh-definitionaudio,outsourcedmanagementoptions,flexibledeploymentandthird-partycommunicationsapplications.
AsacosteffectiveIPsolution,ithelpsuserstostreamlinebusinessprocesses,deliveryapowerful,securityandconsistentcommunicationexperienceforsmallandlargeofficesenvironment.
ProfessionalIPphonewith3Lines&HDvoiceEnterpriseHDIPPhoneSIP-T22PTITITANchipsetandTIvoiceengine3VoIPaccounts,132x64graphicLCDHDVoice:HDCodec,HDspeaker,HDhandsetIPV6,BLF/BLA,XMLBrowser,Hot-desking,OpenVPN2xLAN,PoE,Headset,Wall-mountableAddr:4th-5thFloor,SouthBuilding,No.
63WanghaiRoad,2ndSoftwarePark,Xiamen,ChinaWebsite:www.
yealink.
comTel:+86-592-5702000Email:sales@yealink.
comSIP-T22PEnterpriseHDIPPhonePhoneFeatures3VoIPaccounts,Hotline,EmergencycallCallhold,Callwaiting,Callforward,CallreturnCalltransfer(blind/semi-attended/attended)CallerIDdisplay,Redial,Mute,DNDAuto-answer,3-wayconferencingSpeeddial,SMS,VoicemailMessageWaitingIndication(MWI)LEDTonescheme,VolumecontrolDirectIPcallwithoutSIPproxyRingtoneselection/import/deletePhonebook(300entries),BlacklistCallhistory:dialed/received/missed/forwardedMenu-drivenuserinterfaceLocalizedlanguageandinputmethodSoftkeysprogrammablePhysicalFeaturesTITITANchipset132x64graphicLCD32keysincluding4softkeys5LEDs:1xpower,3xline,1xmessage1xRJ9handsetport1xRJ9headsetport2xRJ4510/100MEthernetportsWall-mountablePoweradapter:AC100~240VinputandDC5V/1.
2AOutputPoweroverEthernet(IEEE802.
3af)Powerconsumption:1.
4-2.
8WNetweight:0.
81KGDimension(W*D*H*T):209MMx188MMx150MMx41MMOperatinghumidity:10~95%Operatingtemperature:-10~50°CPackageFeaturesQty/CTN:10PCSN.
W/CTN:11.
8KGG.
W/CTN:13.
0KGMeasurement:0.
083CMBCartonMeas:560MMx460MMx250MMCodecsandVoiceFeaturesWidebandcodec:G.
722Narrowbandcodec:G.
711μ/A,G.
723.
1G.
726,G.
729ABVAD,CNG,AEC,PLC,AJB,AGCFull-duplexspeakerphonewithAECIPPBXSystemIntegrationSecurityOpenVPN,802.
1x,VLANQoS(802.
1pq)TransportLayerSecurity(TLS)HTTPS(server/client),SRTP(RFC3711)DigestauthenticationusingMD5/MD5-sessSecureconfigurationfileviaAESencryptionPhonelockforpersonalprivacyprotectionAdmin/VAR/User3-levelconfigurationmodeCertificationsNetworkFeaturesSIPv1(RFC2543),v2(RFC3261)IPV6DNSSRV(RFC3263)RedundantserversupportNATTraversal:STUNmodeDTMF:In-Band,RFC2833,SIPInfoProxymodeandpeer-to-peerSIPlinkmodeIPAssignment:Static/DHCP/PPPoEBridge/routermodeforPCportTFTP/DHCP/PPPoEclientTelnet/HTTP/HTTPSserverDNSclient,NAT/DHCPserverLogoutManagementAuto-provisionviaFTP/TFTP/HTTP/HTTPSAuto-provisionwithPnPSNMPV1/2,TR069optionalConfiguration:browser/phone/auto-provisionFactoryconfigurationcustomizedTracepackageandsystemlogexportAdvancedFeaturesXMLphonebooksearch/importLDAPphonebookXMLBrowserPUSHXMLActionURL&ActiveURIHeadset(Callcentermode)MulticastIPPagingBusylampfield(BLF),BLFlistBridgedlineappearance(BLA)DND&ForwardsynchronizationIntercom,Paging,MusiconholdCallpark,CallpickupCallrecording,CallcompletionGrouplistening,GrouppickupAnonymouscall,AnonymouscallrejectionNetworkconferenceDistinctiveringtoneDialPlan,Dial-now
老周互联怎么样?老周互联隶属于老周网络科技部旗下,创立于2019年12月份,是一家具有代表性的国人商家。目前主营的产品有云服务器,裸金属服务器。创办一年多以来,我们一直坚持以口碑至上,服务宗旨为理念,为用户提供7*24小时的轮班服务,目前已有上千多家中小型站长选择我们!服务宗旨:老周互联提供7*24小时轮流值班客服,用户24小时内咨询问题可提交工单,我们会在30分钟内为您快速解答!另免费部署服务器...
onevps最新消息,为了更好服务中国区用户:1、网站支付方式新增了支付宝,即将增加微信;原信用卡、PayPal方式不变;(2)可以切换简体中文版网站,在网站顶部右上角找到那个米字旗,下拉可以换中国简体版本。VPS可选机房有:中国(香港)、新加坡、日本(东京)、美国(纽约、洛杉矶)、英国(伦敦)、荷兰(阿姆斯特丹)、瑞士(苏黎世)、德国(法兰克福)、澳大利亚(悉尼)。不管你的客户在亚太区域、美洲区...
LOCVPS(全球云)发布了新上韩国机房KVM架构主机信息,提供流量和带宽方式,适用全场8折优惠码,优惠码最低2G内存套餐月付仅44元起。这是一家成立较早的国人VPS服务商,目前提供洛杉矶MC、洛杉矶C3、和香港邦联、香港沙田电信、香港大埔、日本东京、日本大阪、新加坡、德国和荷兰等机房VPS主机,基于KVM或者XEN架构。下面分别列出几款韩国机房KVM主机配置信息。韩国KVM流量型套餐:KR-Pl...
手机ip为你推荐
操作http重庆网络公司一九互联重庆网络公司,重庆网络优化,重庆页面制作性价比高且便宜的网络公司有哪些?360和搜狗360浏览器和搜狗浏览器哪个好用?特朗普吐槽iPhone为什么iphone x卖的这么好字节跳动回应TikTok易主#北京字节跳动科技有限公司#小说审核有三面么?我面试了两轮就叫我回家等消息了 要是刷下来了也该告生药http小型汽车网上自主编号申请成都新车上牌办理流程和办理条件是如何的佛山海虹广东海虹药通电子商务有限公司怎么样?网站制作套餐怎样制作网站,制作网站要钱吗免费代理加盟怎么开免费的代理网店
域名注册godaddy 南通服务器租用 免费顶级域名 免费cn域名 lamp siteground 免备案空间 me空间社区 web服务器安全 流媒体加速 华为云盘 空间登入 英国伦敦 永久免费空间 globalsign 删除域名 防盗链 shuangshiyi 网络安装 留言板 更多