中文域名中文域名是怎么回事?

中文域名  时间:2020-11-13  阅读:()

中文域名是骗局吗?

中文域名,顾名思义,就是以中文表现的域名。由于互联网起源于美国,使得英文成为互联网上资源的主要描述性文字。这一方面促使互联网技术和应用的国际化,另一方面,随着互联网的发展特别在非英文国家和地区的普及,又成为非英语文化地区人们融入互联网世界的障碍。中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、Email、FTP等应用服务。 因此中文域名也是有的,不一定是骗局。

中文域名是什么时间产生的?

2000年7月外国中国中文域名注册进入大陆,2000年10以主权的名义保护中文域名注册的运动就如火如荼地开展起来。 10月20日,万网推出了“保护中文域名紧急行动”,自称是NSI在亚洲唯一“金牌级”首席合作伙伴,率先开始全球通用域名预注册服务; 也是10月20日中国频道发起“110”中文国际域名保护紧急大行动,自称是中国首家获得ICANN认证的国际域名一级注册商,能够直接连接到位于美国的国际域名总库。 网站上纷纷出现了煽动性的抢注语:“这是一个商机,注册一个好的中文域名,等于坐拥一支绩优股。一个域名赚取百万的神话,将不再发生在美国人身上。” CNNIC反应迅速,于11月1日召开新闻发布会,宣布继“中文.中国”后再推出“中文”、“中文.网络”和“中文.公司”等中文域名,呼吁国内的ISP和企业都来注册,并对NSI自行开始注册下的中文域名而不征求中国方面的意见的行为表示不满。CNNIC主任毛伟说:“中文域名的注册与管理不是单纯的一种商业行为,更是一种主权的体现。” 中国信息协会有关专家还站在国家安全的角度认为,“中文域名注册服务不只是一个技术问题或商业问题,更是一个域名主权的问题”“中国用户使用我们自己语言的域名也要向外国公司注册,并由外国公司负责域名解析是不合理的。这不仅造成大量外汇的流失,更有甚者,它还将对国家安全造成一种潜在的威胁,一旦国际上发生战事,我们的国际信道被迫关闭,那么我们将因域名无法解析而导致网路通信瘫痪,使国家处于危险境地。”“国家有关主管机构应尽快出台有关中文域名的管理办法,以维护国内广大网民的利益。” 信息产业部于11月8日印发《关于互联网中文域名管理的通告》,明文规定:“在中华人民共和国境内从事中文域名注册服务或注册代理活动,应获得信息产业部批准,信息产业部电信管理局具体负责办理审批事宜。未经批准,任何组织或个人不得从事中文域名注册管理、注册服务和注册代理活动。” 在这一轮拼杀中,CNNIC依靠“维护国家主权”这张王牌而初战告捷。

中文域名是怎么回事?

中文域名与英文是一样的,不同的只是输入中文与英文的区别,使用功能上是一样的。

AlphaVPS(€3.99/月)VPS年付15欧,AMD EYPC+NVMe系列起

AlphaVPS是一家保加利亚本土主机商(DA International Group Ltd),提供VPS主机及独立服务器租用等,数据中心包括美国(洛杉矶/纽约)、德国、英国和保加利亚等,公司办公地点跟他们提供的保加利亚数据中心在一栋楼内,自有硬件,提供IPv4+IPv6,支持PayPal或者信用卡等方式付款。商家提供的大硬盘VPS主机,提供128GB-2TB磁盘,最低年付15欧元起,也可以选择...

iWebFusion:独立服务器月付57美元起/5个机房可选,10Gbps服务器月付149美元起

iWebFusion(iWFHosting)在部落分享过很多次了,这是成立于2001年的老牌国外主机商H4Y旗下站点,提供的产品包括虚拟主机、VPS和独立服务器租用等等,其中VPS主机基于KVM架构,数据中心可选美国洛杉矶、北卡、本德、蒙蒂塞洛等。商家独立服务器可选5个不同机房,最低每月57美元起,而大流量10Gbps带宽服务器也仅149美元起。首先我们分享几款常规服务器配置信息,以下机器可选择5...

OneTechCloud香港/日本/美国CN2 GIA月付9折季付8折,可选原生IP或高防VPS

OneTechCloud(易科云)是一家主打CN2等高端线路的VPS主机商家,成立于2019年,提供的产品包括VPS主机和独立服务器租用等,数据中心可选美国洛杉矶、中国香港、日本等,有CN2 GIA线路、AS9929、高防、原生IP等。目前商家针对全场VPS主机提供月付9折,季付8折优惠码,优惠后香港VPS最低季付64元起(≈21.3元/月),美国洛杉矶CN2 GIA线路+20Gbps防御型VPS...

中文域名为你推荐
国际域名注册如何在国外域名注册商注册国际域名哩海外主机租用在哪里可以租用到外国的服务器?免费云主机免费网络云主机怎么申请英文域名中文域名与英文域名有什么区别,中文域名为什么贵?在搜索时哪个更有优势asp主机空间Asp空间是什么空间啊?跟有的网站提供的免费空间有什么区别吗?域名服务域名服务器是什么?查询ip如何查找IP地址?免备案虚拟空间教你怎么看免备案虚拟主机空间万网虚拟主机万网虚拟、专享、独享主机有什么区别?郑州虚拟主机59互联 亿恩科技 和郑州景安那一个公司的虚拟主机最好!我指的是速度和服务!谢谢!请大家凭良心说话!
过期域名 vps侦探 浙江vps 主机屋 香港ufo google镜像 免费名片模板 evssl 线路工具 免费博客空间 日本空间 国内php空间 40g硬盘 建立邮箱 工作站服务器 ntfs格式分区 1g内存 php空间购买 web服务器安全 电信托管 更多