TP-LINKGigabitSmartSwitchTL-SG2210Pisequippedwith8gigabitRJ45portsand2SFPslots,allRJ45PortssupportthePoEstandardwithtotalPoEpowerbudgetof53WandusefulPoEpowermanagementfeatures.
Theswitchprovideshighperformance,enterprise-levelQoS,usefulsecuritystrategiesandrichlayer2managementfeatures.
TP-LINK'sGigabitSmartSwitchTL-SG2210Pisespeciallydesignedforthesmallandmediumbusinessnetworksthatrequireecientnetworkmanagement.
TL-SG2210Pcomeswithacomprehensivesetoffeatures,suchasLinkAggregationGroup,802.
1QVLAN,AccessControlLists(ACL),QualityofService(QoSL2toL4),StormControlandIGMPSnoopingtoprovideasmallormedium-sizedbusinesswithanetworkthatisgearedforgrowthwhileensuringperformanceandreliability.
What'smore,itseasy-to-usewebmanagementinterfacemeansfastersetupandcongurationwithlessdowntime,provid-ingtheidealsolutionforyourbusinessnetwork.
OverviewDatasheetwww.
tp-link.
comTL-SG2210P8-PortGigabitSmartPoESwitchwith2SFPSlotsTP-LINKTP-LINKSpecificationsaresubjecttochangewithoutnotice.
TP-LINKisaregisteredtrademarkofTP-LINKTechnologiesCo.
,Ltd.
Otherbrandsandproductnamesaretrademarksorregisteredtrademarksoftheirrespectiveholders.
Copyright@2014TP-LINKTECHNOLOGIESCO.
,LTD.
Allrightsreserved.
TL-SG2210PTP-LINK8-PortGigabitSmartPoESwitchwith2SFPSlotsIEEE802.
3af-compliantPoweroverEthernetTheTL-SG2210Psupports8portsofIEEE802.
3af-compliantPoEandhasatotalpowersupplyof53Wtopowerany802.
3afcompliantpowerdevice.
It'sanecientandcost-eectivechoicetoworkwithwirelessaccesspoints,surveillancecameras,IPphonesandotherPoEsupporteddevices,whilegettingridofcablesorpowerlinesrunningaround.
Compactandexible,theTL-SG2210PisidealtoexiblyusePoEtodeploywirelessaccesspointsorIP-basednetworksurveillancecamerasforprojectsorsmallbusinessnetworks.
AdvancedQoSFeaturesTointegratevoice,dataandvideoserviceononenetwork,theswitchappliesrichQoSpolicies.
AdministratorcandesignatethepriorityofthetracbasedonavarietyofmeansincludingPortPriority,802.
1PPriorityandDSCPPriority,toensurethatvoiceandvideoarealwaysclear,smoothandjitterfree.
InconjunctionwiththeVoiceVLANtheswitchsupports,thevoiceapplicationswilloperatewithmuchsmootherperformance.
AbundantLayer2FeaturesFormoreapplicationoflayer2switches,TL-SG2210Psupportsacompletelineupoflayer2features,including802.
1QtagVLAN,PortIsolation,PortMirroring,STP/RSTP/MSTP;LinkAggregationControlProtocoland802.
3xFlowControlfunction.
Anymore,theswitchesprovideadvancedfeaturesfornetworkmaintenancesuchasLoopBackDetection,CableDiagnosticsandIGMPSnooping.
IGMPSnoopingensurestheswitchintelligentlyforwardthemulticaststreamonlytotheappropriatesubscriberswhileIGMPthrottling<eringrestricteachsubscriberonaportleveltopreventunauthorizedmulticastaccess.
EnterpriseLevelManagementFeaturesTL-SG2210Piseasytouseandmanage.
Itsupportsvarioususer-friendlystandardmanagementfeatures,suchasintuitiveweb-basedGraphicalUserInterface(GUI)orindustry-standardCommandLineInterface(CLI).
SNMP(v1/2/3)andRMONsupportenablestheswitchtobepolledforvaluablestatusinformationandsendtrapsonabnormalevents.
Datasheetwww.
tp-link.
com24/7GlobaltechnicalsupportDetails:http://www.
tp-link.
com/support/Localesupport.
aspGerman/Austrian/SwissusersarenotincludedLayer2FeaturesLinkAggregationControlProtocol(LACP)StaticLinkAggregation512VLANsPortIsolationSTP/RSTP/MSTPIGMPSnoopingLLDP(LLDP-MED)QualityofService4priorityqueuesSupportIEEE802.
1PDSCPQoSRatelimitfeatureSecurityStrategiesPortSecurityAccessControlList(L2~L4ACL)StormControlSSLandSSHencryptionsDHCPFilteringManagementWeb-basedGUICommandLineInterfaceSNMPv1/v2c/v3RMON(1,2,3,9group)PoEFeaturesStandard:802.
3afcompliantPoEPorts:8PortsPowerSupply:53WSpecificationsaresubjecttochangewithoutnotice.
TP-LINKisaregisteredtrademarkofTP-LINKTechnologiesCo.
,Ltd.
Otherbrandsandproductnamesaretrademarksorregisteredtrademarksoftheirrespectiveholders.
Copyright@2014TP-LINKTECHNOLOGIESCO.
,LTD.
Allrightsreserved.
www.
tp-link.
comSpecificationsDatasheetTL-SG2210P810/100/1000MbpsRJ45Ports21000MbpsSFPSlots(Auto-Negotiation/AutoMDI/MDIX)100-240VAC,50/60HzFanlessCE,FCC8.
2x4.
9x1.
0in(209x126x26mm)OperatingTemperature:0℃~40℃(32℉~104℉);StorageTemperature:-40℃~70℃(-40℉~158℉);OperatingHumidity:10%~90%non-condensing;StorageHumidity:5%~90%non-condensing20Gbps14.
9Mpps8k512KB9216BytesProductPictureModelPhysicalFeaturesInterfacePowerSupplyFanQuantityCerticationDimensions(WxDxH)EnvironmentPerformanceSwitchCapacityForwardingRateMacAddressTablePackageBuerMemoryJumboFrameHardwareFeatures&PerformanceSoftwareFeaturesL2SwitchingFeaturesLinkAggregationSupport802.
3adLACPSupportstaticlinkaggregationUpto6aggregationgroups,containing4portspergroupSpanningTreeProtocol(STP)IEEE802.
1DSpanningTreeProtocolIEEE802.
1WRapidSpanningTreeProtocolIEEE802.
1SMultipleSpanningTreeProtocolSTPSecurity:Loopbackdetection,TCProtect,BPDUFilter/Protect,RootProtectMulticastSupportIGMPSnoopingV1/V2/V3,upto256groupsSupportmulticastVLANs,IGMPImmediateLeave,UnknownIGMPThrottling,IGMPFiltering,StaticMulticastIPVLANSupportIEEE802.
1Qwith512VLANssimultaneously(outof4KVIDs)LLDP(LLDP-MED)IEEE802.
3xowcontrolforFullDuplexmodeandbackpressureforHalfDuplexmodeSpecificationsaresubjecttochangewithoutnotice.
TP-LINKisaregisteredtrademarkofTP-LINKTechnologiesCo.
,Ltd.
Otherbrandsandproductnamesaretrademarksorregisteredtrademarksoftheirrespectiveholders.
Copyright@2014TP-LINKTECHNOLOGIESCO.
,LTD.
Allrightsreserved.
www.
tp-link.
comDatasheetQualityofService(QoS)Support802.
1pCoS/DSCPprioritySupport4priorityqueuesQueuescheduling:SP,WRR,SP+WRRPort/Flow-basedRateLimitingVoiceVLANassurevoiceapplicationsmuchsmootherperformanceAdvancedSecurityStrategiesSupportBroadcast,MulticastandUnknownunicastStormControlStatic/DynamicPortSecurity(MAC-based)AccessControlList(ACL)-L2~L4packagelteringbasedonsourceanddestinationMACaddress,IPaddress,TCP/UDPportsSSLandSSHencryptionsManagementSupportWeb-basedGUImanagementmodeSupportCommandLineInterface(CLI)throughtelnetmanagementmodeSNMPv1/v2c/v3RMON(1,2,3,9groups)DHCP/BOOTPClientCPUMonitoringPortMirroring(ManytoOne)CableDiagnosticsfeaturePing/TracertfeatureSystemLogEthernetProtocolsIEEE802.
3i10BASE-TIEEE802.
3u100BASE-TX/FXIEEE802.
3ab1000BASE-TIEEE802.
3z1000BASE-XIEEE802.
3xFlowcontrolIEEE802.
1pQoSIEEE802.
1qVLANs/VLANtaggingIEEE802.
1DSpanningTreeProtocol(STP)IEEE802.
1WRapidSpanningTree(RSTP)IEEE802.
1SMultipleSpanningTree(MSTP)MIBsMIBII(RFC1213)InterfaceMIB(RFC2233)EthernetInterfaceMIB(RFC843)BridgeMIB(RFC1493)P/Q-BridgeMIB(RFC2674)RMONMIB(RFC2819)RMON2MIB(RFC2021)RemotePing,TracerouteMIB(RFC2925)SupportTP-LINKprivateMIBsOrderingInformationHostSwitchProductModelTL-SG2210PRoutersProductModelTL-ER604WTL-R470T+SFPModulesProductModelTL-SM311LSTL-SM311LMTL-SM321ATL-SM321BMediaConvertersProductModelMC210CSMC200CMMC220LMC1400DescriptionDescriptionSafeStreamWirelessNGigabitBroadbandVPNRouterLoadBalanceBroadbandRouterDescriptionGigabitSFPmodule,Single-mode,LCinterface,Upto10kmdistanceGigabitSFPmodule,Multi-mode,LCinterface,Upto550mdistanceGigabitWDMBi-DirectionalSFPModule,single-mode,LCconnector,TX:1550nm/RX:1310nm,10kmGigabitWDMBi-DirectionalSFPModule,single-mode,LCconnector,TX:1310nm/RX:1550nm,10kmDescriptionGigabitsingle-modeSCSFPTransceiver,upto15Km,chassismountableGigabitmulti-modeSCSFPTransceiver,upto550m,chassismountableGigabitSFPslotsupportingmini-GBICmodules,chassismountable14-slotpowersupplychassisforTP-LINKMediaConverter,19-inchrack-mountable8-PortGigabitSmartPoESwitchwith2SFPSlotsSpecificationsaresubjecttochangewithoutnotice.
TP-LINKisaregisteredtrademarkofTP-LINKTechnologiesCo.
,Ltd.
Otherbrandsandproductnamesaretrademarksorregisteredtrademarksoftheirrespectiveholders.
Copyright@2014TP-LINKTECHNOLOGIESCO.
,LTD.
Allrightsreserved.
火数云怎么样?火数云主要提供数据中心基础服务、互联网业务解决方案,及专属服务器租用、云服务器、专属服务器托管、带宽租用等产品和服务。火数云提供洛阳、新乡、安徽、香港、美国等地骨干级机房优质资源,包括BGP国际多线网络,CN2点对点直连带宽以及国际顶尖品牌硬件。专注为个人开发者用户,中小型,大型企业用户提供一站式核心网络云端服务部署,促使用户云端部署化简为零,轻松快捷运用云计算!多年云计算领域服务经...
LayerStack(成立于2017年),当前正在9折促销旗下的云服务器,LayerStack的云服务器采用第 3 代 AMD EPYC™ (霄龙) 处理器,DDR4内存和企业级 PCIe Gen 4 NVMe SSD。数据中心可选中国香港、日本、新加坡和洛杉矶!其中中国香港、日本和新加坡分为国际线路和CN2线路,如果选择CN2线路,价格每月要+3.2美元,付款支持paypal,支付宝,信用卡等!...
柚子互联官网商家介绍柚子互联(www.19vps.cn)本次给大家带来了盛夏促销活动,本次推出的活动是湖北十堰高防产品,这次老板也人狠话不多丢了一个6.5折优惠券而且还是续费同价,稳撸。喜欢的朋友可以看看下面的活动详情介绍,自从站长这么久以来柚子互联从19年开始算是老商家了。六五折优惠码:6kfUGl07活动截止时间:2021年9月30日客服QQ:207781983本次仅推荐部分套餐,更多套餐可进...
tplink路由器安装为你推荐
青岛市建设工程电子交易系统Ladenchrome朗科ios5includingandroidcss下拉菜单如何用css3做导航栏下拉菜单googleadsence谷歌adsense是被封了么?google分析google分析打不开了?ipad无法加入网络我的IPAD无法加入网络苹果5.1完美越狱iOS5.1.1完美越狱教程chrome17chrome浏览器内核名称写在哪个版本号
二级域名申请 怎么申请域名 淘宝抢红包攻略 lamp naning9韩国官网 赵容 主机 精品网 BWH 腾讯云数据库 英语简历模板word debian6 绍兴高防 免费个人网站申请 华为4核 秒杀预告 傲盾官网 电信主机 支持外链的相册 香港亚马逊 更多